오류메세지... 무슨 뜻인지요 ?

kolp 4 621 09.05 23:00

830425cb4f7f6b25aa3f148217277cb7_1536155926_8407.jpg 

( 사진을 클릭하면 크게 보이네요... )


해외사이트에서 VSTi  2 가지를 구매해서
압축을 풀고 콘탁트 5 버전 5.52 에서 로딩했습니다
한 제품은 잘 뜨고 소리도 잘 나는데.... 한 제품은 로딩이 안되네요 ㅠ.ㅠ
콘탁트에서...
Add Library 텝으로 들어가 열어도 안 뜨고,
File 텝으로 들어가 인스트루먼트에서 열어도 안 뜨네요
( 메버릭스와 시에라 운영체제인 컴터 두 대에서 모두 안 뜨네요 )

구입한 제품은 진행안내에 따라서 잘 받았고
파일도 14GB 압축도 잘 풀렸구요... 아무런 이상이 없어 보입니다

 

콘탁트가 의심스러워....
콘탁트버전 5.6 으로 업데이트 설치를 해보는데
이것은 사진과 같이 메세지가 뜨면서 설치가 안되네요 
무슨 뜻인지... 영어 해석 좀 부탁드려요

 

컴퓨터의 문제인지 ?
콘탁트 버전의 문제인지 ?
구입한 가상악기의 문제인지 ?

 

구입한 사이트에 메일을 보내서 물어볼려 해도
영어실력이 없으니... 난감하네요 ㅠ.ㅠ.....

 

위와 같은 문제점에 대해 아시거나
혹시,

힌트라도 될 만한 사항이 있으면 도움댓글을 부탁드립니다
사진의 오류메세지 영어도 아시는 분은 무슨 뜻인지 알려주실레요 ?

 

회원님들... 감사합니다 좋은 밤 되세요

 

 

 

Author

Lv.1 kolp  로열
684 (68.4%)

등록된 서명이 없습니다.

Comments

thenote 09.06 00:24
에러메세지 상으로는 kolp 님의 컴퓨터에 Kontakt Full 버전이 설치된 적이 없다고 나오네요.

Native Access 에서 Kontakt 을 설치하지 않으시고
Kontakt 을 개별 버전 installer 로 설치를 하시는 특별한 이유가 있으신건가요?

최신 버젼으로 Kontakt 설치하시면 해결된다고 에러메세지에도 써 있으니
Native Access 에서 최신 버전 설치하시면 됩니다.
kolp 09.06 01:47
아... 그렇군요...
5.52를 지우고 풀버전인 5.4 를 설치해봐야겠군요.... 근데 버전이 낮아서 될까 모르겠네요
도움말씀 감사합니다 좋은 밤 되세효 ^^
김헌주 09.06 02:43
그냥 네이티브엑세스로 다운받으시고 업데이트 하시는게 편할겁니다.

지금 버전은 5.81 입니다.
Approach 09.09 10:21
저기 에러메세지는 
"이미 콘탁5 풀버전이 설치되어 있으므로 설치 할 수 없습니다.
최신 콘탁5는 최신 라이브러리들을 모두 로드 할 수 있으니, 콘탁5 업데이트 인스톨러를 실행하여 현재 설치된 콘탁5를 업데이트 하시기 바랍니다."
라고 나와있네요.
Banner
 
Facebook Twitter GooglePlus KakaoStory NaverBand