로직(10.4)에서 신스마스터(2.9.6) 쓰시는분께 질문드립니다.

onehello 2 273 02.12 18:32

하이씨에라 10.13.3 에 로직 10.4 즉 오에스랑 로직 다 최신버전을 사용중에 있는데요.

신스마스터 2.8에서 2.9.6으로 업데이트를 했는데도 스킨에는 2.8로 표기되고

로직에서도 오디오유닛 카테고리에 신스마스터 2.8로 표기되는데

AU버전을 확인해보면 2.9.6이 맞습니다.

이거 저한테만 있는 버그인가요?

몇번을 지우고 다시 깔아봐도 변화가 없습니다 ㅠ.ㅜ

다른분들 어떠신지 궁금하네요. 

Author

Lv.3 onehello  프렌드
2,478 (31.5%)

등록된 서명이 없습니다.

Comments

punktire 02.13 14:54
다른 프로그램에서도 그러네요 허허;; 사소한 문제지만 은근 거슬리네요;;;;
onehello 02.14 14:28
저만 그런게 아니였군요~ ㅠ.ㅜ
Banner
 
Facebook Twitter GooglePlus KakaoStory NaverBand